FAQ  •  Szukaj  •  Użytkownicy  •  Grupy •  Galerie   •  Rejestracja  •  Profil  •  Zaloguj się, by sprawdzić wiadomości  •  Zaloguj
 
 
 Dyskusja ogólna. Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
hindus
User



Dołączył: 23 Gru 2014
Posty: 190
Przeczytał: 49 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:26, 06 Lut 2015 Powrót do góry

Przerabiałem to. W trakcie łączenia ostatniego przewodu (tego w kabinie, pod deską rozdzielczą), oderwałem go od włącznika. Nie było tego widać, też na początku podejrzewałem moduł. Aby przylutować przewód, musiałem niestety odkręcić i rozłączyć cała "skorupę" od podwozia i wyjąć włącznik z deski rozdzielczej.


Post został pochwalony 0 razy
Zobacz profil autora
arekgru
User



Dołączył: 10 Lut 2013
Posty: 241
Przeczytał: 1 temat

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Swarzędz

PostWysłany: Pią 13:17, 06 Lut 2015 Powrót do góry

Poldi napisał:
Kolejne pytanie, tym razem o oświetlenie, u mnie działają niestety tylko światła stopu. Niby wszystkie kostki są połączone prawidłowo, przewody całe itd.
Miał ktoś też podobny problem? Prawdopodobnie coś jest chyba nie tak z płytką sterującą.


Czyli działają tylne tylko po naciśnięciu hamulca? (postojowe + stop)
Po włączeniu świateł przednie działają prawidłowo a tył nie świeci?


Post został pochwalony 0 razy
Zobacz profil autora
Poldi
User



Dołączył: 06 Lut 2011
Posty: 543
Przeczytał: 99 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 13:25, 06 Lut 2015 Powrót do góry

Niestety, żadne światła nie świecą ani przód ani tył, tylko stop po nacisnięciu na pedał hamulca.


Post został pochwalony 0 razy
Zobacz profil autora
arekgru
User



Dołączył: 10 Lut 2013
Posty: 241
Przeczytał: 1 temat

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Swarzędz

PostWysłany: Pią 13:41, 06 Lut 2015 Powrót do góry

Poldi napisał:
Niestety, żadne światła nie świecą ani przód ani tył, tylko stop po nacisnięciu na pedał hamulca.

Poszło na PW


Post został pochwalony 0 razy
Zobacz profil autora
cysior
User



Dołączył: 13 Lip 2009
Posty: 1664
Przeczytał: 22 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 10:40, 08 Lut 2015 Powrót do góry

Tylko nie na priv, sam jestem ciekawy co jest przyczyna Smile


Post został pochwalony 0 razy
Zobacz profil autora
Poldi
User



Dołączył: 06 Lut 2011
Posty: 543
Przeczytał: 99 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 15:57, 22 Lut 2015 Powrót do góry

Dobrałem się w końcu do oświetlenia, obszedłem włącznik świateł, niestety bez efektu, nic nie błysnęło Sad Podpiąłem po kolei pod świecące światło stopu całe oświetlenie, jeden kierunek jest sprawny a w drugim trzeba poprawić lutowanie etc. Białe diody nie działają, jedna lekko tylko mruży. Nie wiem czy białe nie są mocniejsze?! Tak czy inaczej, nie wiem czy przyczyn nie jest więcej, podejrzewam ten cały moduł - sterownik.


Post został pochwalony 0 razy
Zobacz profil autora
arekgru
User



Dołączył: 10 Lut 2013
Posty: 241
Przeczytał: 1 temat

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Swarzędz

PostWysłany: Nie 19:43, 22 Lut 2015 Powrót do góry

Ciekawa sprawa....
Może warto jeszcze podpiąć diody bezpośrednio w sterownik i tak spróbować... Pomijając kable łączące... Confused


Post został pochwalony 0 razy
Zobacz profil autora
Poldi
User



Dołączył: 06 Lut 2011
Posty: 543
Przeczytał: 99 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 21:20, 22 Lut 2015 Powrót do góry

Załatwię sprawie tych diod i podłączę jeszcze raz układ w ten sposób


Post został pochwalony 0 razy
Zobacz profil autora
arekgru
User



Dołączył: 10 Lut 2013
Posty: 241
Przeczytał: 1 temat

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Swarzędz

PostWysłany: Nie 22:05, 22 Lut 2015 Powrót do góry

Jakoś nie słyszałem o uwalonym sterowniku..... Shocked
Sprawdź dokładnie złączki.... bo one na 99,99% robią syf... Confused


Post został pochwalony 0 razy
Zobacz profil autora
660
User



Dołączył: 25 Sty 2011
Posty: 165
Przeczytał: 2 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Lędziny

PostWysłany: Pią 18:11, 17 Kwi 2015 Powrót do góry

Z racji tego, że pewnie wielu użytkowników zastanawia się nad składaniem 126 p 1:8, prosiłbym osoby, które składały Warszawę o krótkie podsumowanie. Jakie odczucia wzbudził efekt końcowy, czy nie występują drastyczne różnice w tonacji barw poszczególnych elementów itp.

Nie będę ukrywał, że sam na podstawie opinii zaprawionych w bojach kolegów chciałbym podjąć decyzję odnośnie najnowszej serii; Smile


Post został pochwalony 0 razy
Zobacz profil autora
kozik
User



Dołączył: 16 Sty 2013
Posty: 173
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: GST

PostWysłany: Pią 19:02, 17 Kwi 2015 Powrót do góry

Różnic w odcieniach elementów zewnętrznych nie zauważyłem w swoim modelu.
Jednak to co mnie najbardziej zraziło to bardzo kiepskie spasowanie elementów karoserii. Maska, klapa tylna czy drzwi w moim przypadku bardzo kiepsko pasowały do karoserii (elementy nachodziły na siebie, miały zbyt duże szczeliny czy też nie przylegały całą powierzchnią, którą powinny).
Było to na tyle irytujące, że posiadając wszystkie numery i składając Warszawę na bieżąco zraziłem się przy montażu maski i pomimo kilku prób model do dnia dzisiejszego stoi nieposkładany i jakoś kompletnie nie mam chęci do niego podchodzić kolejny raz...
Podkreślam, że jest to tylko i wyłącznie moje subiektywne odczucie odnośnie tego modelu Smile


Post został pochwalony 0 razy
Zobacz profil autora
lako
User



Dołączył: 12 Lis 2010
Posty: 146
Przeczytał: 32 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 19:11, 17 Kwi 2015 Powrót do góry

Jak kolega powyżej mam podobne odczucia co do składania, za tą łączną kwotę można wymagać więcej od DeA, kiedyś sobie mówiłem, gdybym wiedział, że to składanie tak będzie wyglądać to bym w to nie wszedł drugi raz. Dlatego nie jestem zadowolony z Warszawy.
Mimo to perspektywa Maluszka kusi...bo już wiem czego się spodziewać i montaż powinien pójść sprawniej.
Czekam na informację ile będzie numerów.


Post został pochwalony 0 razy
Zobacz profil autora
pavellz
User



Dołączył: 15 Gru 2014
Posty: 323
Przeczytał: 80 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 19:24, 17 Kwi 2015 Powrót do góry

Dodajmy, że wszelkie poprawki przy skręcaniu karoserii należy wykonywać bardzo delikatnie, z racji na to że gwinty z ZnAlu to dość słaby materiał...


Post został pochwalony 0 razy
Zobacz profil autora
660
User



Dołączył: 25 Sty 2011
Posty: 165
Przeczytał: 2 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Lędziny

PostWysłany: Pią 22:58, 17 Kwi 2015 Powrót do góry

No to mówiąc szczerze trochę mnie zmartwiliście... Problemy ze spasowaniem części karoserii wynikały z faktu, że nie trzymały wymiarów, czy może ze względu na filigranowe mocowania Question

Był jakiś sposób, żeby złagodzić ten efekt, czy może Warszawa, mimo wysiłków, zawsze i tak wyglądała jak egzemplarz powypadkowy;n Question Confused


Post został pochwalony 0 razy
Zobacz profil autora
pavellz
User



Dołączył: 15 Gru 2014
Posty: 323
Przeczytał: 80 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 23:03, 17 Kwi 2015 Powrót do góry

Bez przesady - aż takiej tragedii nie ma, aczkolwiek można by się spodziewać większej precyzji w modelu za przeciętną pensję... Smile


Post został pochwalony 0 razy
Zobacz profil autora
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Wszystkie czasy w strefie EET (Europa)
 
 
Regulamin